Skip to content

XAware Community

Get the Flash Player to see this player.
Flash Image Rotator Module by Joomlashack.
XAware 5.6
Need Help
Webinars and Events
Advanced Tutorials
Webinars and Events

You are here: Home arrow Forums
XAware Community Forums
Welcome, Guest
Please Login or Register.    Lost Password?
Re:support for eclipse 3.5.1? (1 viewing) (1) Guest
Go to bottom Post Reply Favoured: 0
TOPIC: Re:support for eclipse 3.5.1?
#5959
dblack (Admin)
Admin
Posts: 508
User Offline Click here to see the profile of this user
Re:support for eclipse 3.5.1? 10 Years, 1 Month ago Karma: 21  
v3.5 is not currently supported. We extended WTP and DTP to provide additional functionality in Designer and both had changes made going to 3.5 that were incompatible with what we had done. It's definitely something that we'd like to be able to support and while it's on the list of items to do, it hasn't yet been included in planning for a specific release.
 
Report to moderator   Logged Logged  
  The administrator has disabled public write access.
      Topics Author Date
    thread link
support for eclipse 3.5.1?
shailendher 2010/04/26 04:54
    thread link
thread linkthread link Re:support for eclipse 3.5.1?
dblack 2010/04/30 11:25
    thread link
thread linkthread linkthread link Re:support for eclipse 3.5.1?
shailendher 2010/05/07 08:40
Go to top Post Reply
Powered by FireBoardget the latest posts directly to your desktop

Community Login

Get the Flash Player to see this player.
Flash Image Rotator Module by Joomlashack.
Commercial
Free Training
QuickStart Packages
Image 4 Title
Image 5 Title

Visit XAware.com